上海澎博网络数据信息咨询有限公司博易大师5.5版
一、软件概述
1.3 系统配置

博易大师5.5版本对硬件要求不高,可运行在目前绝大部分PC及其兼容机上,要求配备不低于Intel酷睿2.0以上的CPU,512M以上的内存,120G以上的硬盘,1M以上的独享带宽。